1. AAWP
  2. Dokumentation
  3. Fragen vor dem Kauf

Technische Anforderungen

Bitte stelle sicher, dass dein WebHosting folgende Voraussetzungen erfüllt: PHP 5.6 oder neuer MySQL 5.0.3 oder neuer WordPress 4.7.5 oder neuer...

Gibt es eine Demo- oder Testversion?

Es gibt keine Demo- oder Testversion des Plugins. Dafür stellen wir dir mehrere Live-Demonstrationen, Screenshots aus dem Admin-Bereich und eine...